SXT Pipeline Software

Pipeline Release date Version Description Download
AS1SXTLevel2-1.4b 03-January-2019 1.4b Seventh Version
Readme file 03-January-2019 1.4b seventh Version
AS1SXTLevel2-1.4a 06-December-2017 1.4a sixth Version
Readme file 06-December-2017 1.4a sixth Version
Important Note: G++ 4.8 is needed for SXT PIPELINE. For higher version of Ubuntu 16.06 please make sure G++ 4.8 is installed. Following are the procedures and its varies system to system.
Solution 1
Solution 2